Messaggio di errore

User error: Failed to connect to memcache server: druportbe01:11211 in dmemcache_object() (line 415 of /production/drupal/dim_prod/drupal/d7cl4/prod/unisi/releases/22/web/sites/all/modules/contrib/memcache/dmemcache.inc).

Al via il corso Sostenibilità. Iscrizioni aperte a tutti

Mercoledì, 19 Febbraio 2014
Il nuovo insegnamento si terrà a partire dal 7 marzo: iscrizioni aperte